<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<title>Primarii tulceni, mulţumiţi pe jumătate de creşterea salariilor din administraţie &#8902; Ziarul Delta Tulcea</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" id="wp-forecast-css" href="http://wp-content.ziaruldelta.ro/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guvernul a aprobat o serie de măsuri fiscal-bugetare prevăzute în Programul de Guvernare 2017-2020, prin care majorează salariile pentru unele categorii de"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ziaruldelta.ro/2017/01/20/primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wp-content.ziaruldelta.ro' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Delta Tulcea &raquo; Flux" href="http://www.ziaruldelta.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Delta Tulcea &raquo; Flux comentarii" href="http://www.ziaruldelta.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Delta Tulcea &raquo; Primarii tulceni, mulţumiţi pe jumătate de creşterea salariilor din administraţie" href="http://www.ziaruldelta.ro/2017/01/20/primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziaruldelta.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://wp-content.ziaruldelta.ro/themes/delta-tulcea/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://wp-content.ziaruldelta.ro/plugins/genesis-tabs/style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://wp-content.ziaruldelta.ro/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ziaruldelta.ro/wp-json/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.ziaruldelta.ro/?p=13140' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziaruldelta.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziaruldelta.ro%2F2017%2F01%2F20%2Fprimarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziaruldelta.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziaruldelta.ro%2F2017%2F01%2F20%2Fprimarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie%2F&#038;format=xml" />
<style type="text/css">
.CursulBNR_main{
 float:left;
 width:100%;
}
.CursulBNR_mleft{
 float:left;
 width:360px;
}
.CursulBNR_mright{
 float:left;
 width:400px;
}
.CursulBNR_line{
 float:left;
 width:100%;
}
.CursulBNR_left{
 float:left;
 width:150px;
}
.CursulBNR_right{
 float:left;
 width:150px;
}
.input{
 width:70px;
 border:1px solid #253475;
 background-color: #ffffff;
}
</style>
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="icon" href="http://wp-content.ziaruldelta.ro/themes/delta-tulcea/images/favicon.ico" />
<link rel="pingback" href="http://www.ziaruldelta.ro/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://www.ziaruldelta.ro/wp-content/uploads/2014/01/ziarul-delta-tulcea.png) no-repeat !important; }</style>
</head>
<body class="post-template-default single single-post postid-13140 single-format-standard custom-header header-image content-sidebar news-pro-blue" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top_nav" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.ziaruldelta.ro/despre-noi/" itemprop="url"><span itemprop="name">Despre Noi</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.ziaruldelta.ro/redactia/" itemprop="url"><span itemprop="name">Redactia</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.ziaruldelta.ro/publicitate-pe-acest-site/" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.ziaruldelta.ro/abonamente/" itemprop="url"><span itemprop="name">Abonamente</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.ziaruldelta.ro/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.ziaruldelta.ro/">Ziarul Delta Tulcea</a></p><p class="site-description" itemprop="description">Ziarul Delta Tulcea Cotidian de Tulcea fondat in 1887</p></div><div class="widget-area header-widget-area"><section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7362986763166875"
     data-ad-slot="1581392254"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main_nav" class="menu genesis-nav-menu menu-primary"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.ziaruldelta.ro/" itemprop="url"><span itemprop="name">Prima Pagina</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://www.ziaruldelta.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.ziaruldelta.ro/social/" itemprop="url"><span itemprop="name">Social</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.ziaruldelta.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.ziaruldelta.ro/sport/" itemprop="url"><span itemprop="name">Sport</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ziaruldelta.ro/eveniment/" itemprop="url"><span itemprop="name">Eveniment</span></a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="http://www.ziaruldelta.ro/cultura/" itemprop="url"><span itemprop="name">Cultură</span></a></li>
<li id="menu-item-11" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ziaruldelta.ro/politica-administratie/" itemprop="url"><span itemprop="name">Politica &#8211; Administratie</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">	Te afli aici:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.ziaruldelta.ro/" rel="v:url" property="v:title">Acasă</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ziaruldelta.ro/actualitate/" rel="v:url" property="v:title">Actualitate</a> » <span class="breadcrumb_last">Primarii tulceni, mulţumiţi pe jumătate de creşterea salariilor din administraţie</span></span></span></span></div><article class="post-13140 post type-post status-publish format-standard has-post-thumbnail category-actualitate entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Primarii tulceni, mulţumiţi pe jumătate de creşterea salariilor din administraţie</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-20T10:08:53+00:00">20/01/2017</time> - <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Sergiu SMOLII</span></span> - </p></header><div class="entry-content" itemprop="text"><p><img class="alignright size-medium wp-image-13138" src="http://wp-content.ziaruldelta.ro/uploads/2017/01/Primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie-300x160.jpg" alt="" width="300" height="160" srcset="http://wp-content.ziaruldelta.ro/uploads/2017/01/Primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie-300x160.jpg 300w, http://wp-content.ziaruldelta.ro/uploads/2017/01/Primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />Guvernul a aprobat o serie de măsuri fiscal-bugetare prevăzute în Programul de Guvernare 2017-2020, prin care majorează salariile pentru unele categorii de personal din sectorul bugetar, bursele sociale pentru studenţi, pensiile din sistemul public şi indemnizaţia socială pentru pensionari.</p>
<p>Citiţi continuarea în paginile ziarului <a href="http://www.ziaruldelta.ro/tag/delta/">DELTA</a>.</p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ziaruldelta.ro/2017/01/20/primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie/"
    dc:identifier="http://www.ziaruldelta.ro/2017/01/20/primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie/"
    dc:title="Primarii tulceni, mulţumiţi pe jumătate de creşterea salariilor din administraţie"
    trackback:ping="http://www.ziaruldelta.ro/2017/01/20/primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://www.ziaruldelta.ro/actualitate/" rel="category tag">Actualitate</a></span> </p></footer></article><div class="after-entry" class="widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare Ziarul Delta</h4>
			<div class="textwidget"><div style="text-align: center;">
Citiţi continuarea în ediţia tipărită a ziarului DELTA!<br />
<a href="http://www.ziaruldelta.ro/abonamente/" class="button">Aboneaza-te aici!</a>
</div>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.ziaruldelta.ro/" role="search"><meta itemprop="target" content="http://www.ziaruldelta.ro/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare"  /></form></div></section>
<section id="curs-widget-2" class="widget curs"><div class="widget-wrap"><script language="JavaScript" type="text/javascript" src="http://www.cursbnr.info/curs2.php?w=319&b=FFFFFF&tb=2292AA&c=000000&tc=FFFFFF&f=12&tf=12&li=20&cs=378023&cj=D31111&v=EUR-USD"></script>

</div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7362986763166875"
     data-ad-slot="9197973451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="wp-forecast-2" class="widget wp_forecast_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vremea la Tulcea</h4>
<div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>INMH TULCEA</div>
<div>21/01/2017, 3:02 PM</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/icons/06.gif' alt='Predominant  înnourat' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Predominant  înnourat<br/>-1&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Perceput de temperatură: -3&deg;C</div>
<div>Presiunea: 1030 mb</div>
<div>Umiditate: 74%</div>
<div>Vânt: 3 m/s N</div>
<div>Răsarit: 7:36 AM</div>
<div>Apus: 4:57 PM</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Prognoza 21/01/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Zi</div>
<img class='wp-forecast-fc-left' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/icons/19.gif' alt='Rafale' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Rafale</div><div>0&deg;C</div><div>Vânt: 3 m/s V</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noapte</div>
<img class='wp-forecast-fc-left' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/icons/35.gif' alt='Parţial  înnourat' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parţial  înnourat</div><div>-2&deg;C</div><div>Vânt: 3 m/s NV</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img class="alignnone size-full" src="http://wp-content.ziaruldelta.ro/uploads/2015/12/macheta-delta-tulcea-SITE.jpg" width="320" height="460" /></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img class="alignnone size-full" src="http://wp-content.ziaruldelta.ro/uploads/2014/12/NMD-saptamana-reducerilor.jpg" width="319" height="466" /></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-1.php" name="Horoscop_webmasteri_240x255" width="319" height="255" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ACTUALITATE</h4>
<article class="post-13140 post type-post status-publish format-standard has-post-thumbnail category-actualitate entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2017/01/20/primarii-tulceni-multumiti-pe-jumatate-de-cresterea-salariilor-din-administratie/">Primarii tulceni, mulţumiţi pe jumătate de creşterea salariilor din administraţie</a></h2></header></article></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SOCIAL</h4>
<article class="post-13118 post type-post status-publish format-standard has-post-thumbnail category-social entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2017/01/17/mare-sarbatoare-la-sediul-comunitatii-rusilor-lipoveni-de-anul-nou-si-sfantul-vasile-cel-mare/">Mare sărbătoare la sediul Comunităţii Ruşilor Lipoveni, de Anul Nou şi Sfântul Vasile cel Mare</a></h2></header></article></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="featured-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ECONOMIE</h4>
<article class="post-11590 post type-post status-publish format-standard has-post-thumbnail category-economie entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/05/20/ni-se-duce-vestea-lume-casa-avramide-premiata-de-institutul-francez/">Ni se duce vestea în lume: Casa Avramide, premiată de  Institutul Francez</a></h2></header></article></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SPORT</h4>
<article class="post-13091 post type-post status-publish format-standard has-post-thumbnail category-sport entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2017/01/13/cupa-municipiului-aproape-de-fluierul-de-start/">Cupa municipiului, aproape de fluierul de start</a></h2></header></article></div></section>
</div><div class="footer-widgets-5 widget-area"><section id="featured-post-10" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">EVENIMENT</h4>
<article class="post-12709 post type-post status-publish format-standard has-post-thumbnail category-eveniment entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/10/19/expozitia-lacrimile-cerului-fecioarele-inlacrimate-ale-maicii-domnului-vernisata-la-casa-avramide/">Expoziţia „Lacrimile Cerului &#8211; Fecioarele înlăcrimate ale Maicii Domnului&#8221;, vernisată la Casa Avramide</a></h2></header></article></div></section>
</div><div class="footer-widgets-6 widget-area"><section id="featured-post-11" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">POLITICA</h4>
<article class="post-12930 post type-post status-publish format-standard has-post-thumbnail category-politica-administratie entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/12/07/crin-antonescu-eu-daca-mai-vota-tulcea-vota-indiscutabil-cu-octavian-marius-popa/">Crin Antonescu: „Eu dacă aş mai vota în Tulcea aş vota indiscutabil  cu Octavian Marius Popa”</a></h2></header></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2017 <a href="http://www.ziaruldelta.ro">Ziarul Delta Tulcea</a> · Mentenanta <a href="http://www.professional-it.ro" target="_blank">Professional-IT</a></p></div></div></footer></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42124520-7', 'ziaruldelta.ro');
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziaruldelta.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body></html>
