<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<title>Tulceanca Georgiana Balcă, la Campionatul European de Box &#8902; Ziarul Delta Tulcea</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" id="wp-forecast-css" href="http://wp-content.ziaruldelta.ro/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pugilista pregătită de profesorul Simion Ştefan de la Clubul Sportiv Municipal Danubiu va reprezenta România la Campionatul European de Box feminin - junio"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ziaruldelta.ro/2016/09/21/tulceanca-georgiana-balca-la-campionatul-european-de-box/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wp-content.ziaruldelta.ro' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Delta Tulcea &raquo; Flux" href="http://www.ziaruldelta.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Delta Tulcea &raquo; Flux comentarii" href="http://www.ziaruldelta.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Delta Tulcea &raquo; Tulceanca Georgiana Balcă, la Campionatul European de Box" href="http://www.ziaruldelta.ro/2016/09/21/tulceanca-georgiana-balca-la-campionatul-european-de-box/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziaruldelta.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://wp-content.ziaruldelta.ro/themes/delta-tulcea/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://wp-content.ziaruldelta.ro/plugins/genesis-tabs/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://wp-content.ziaruldelta.ro/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ziaruldelta.ro/wp-json/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.ziaruldelta.ro/?p=12524' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziaruldelta.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziaruldelta.ro%2F2016%2F09%2F21%2Ftulceanca-georgiana-balca-la-campionatul-european-de-box%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziaruldelta.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziaruldelta.ro%2F2016%2F09%2F21%2Ftulceanca-georgiana-balca-la-campionatul-european-de-box%2F&#038;format=xml" />
<style type="text/css">
.CursulBNR_main{
 float:left;
 width:100%;
}
.CursulBNR_mleft{
 float:left;
 width:360px;
}
.CursulBNR_mright{
 float:left;
 width:400px;
}
.CursulBNR_line{
 float:left;
 width:100%;
}
.CursulBNR_left{
 float:left;
 width:150px;
}
.CursulBNR_right{
 float:left;
 width:150px;
}
.input{
 width:70px;
 border:1px solid #253475;
 background-color: #ffffff;
}
</style>
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="icon" href="http://wp-content.ziaruldelta.ro/themes/delta-tulcea/images/favicon.ico" />
<link rel="pingback" href="http://www.ziaruldelta.ro/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://www.ziaruldelta.ro/wp-content/uploads/2014/01/ziarul-delta-tulcea.png) no-repeat !important; }</style>
</head>
<body class="single single-post postid-12524 single-format-standard custom-header header-image content-sidebar news-pro-blue" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top_nav" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.ziaruldelta.ro/despre-noi/" itemprop="url"><span itemprop="name">Despre Noi</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.ziaruldelta.ro/redactia/" itemprop="url"><span itemprop="name">Redactia</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.ziaruldelta.ro/publicitate-pe-acest-site/" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.ziaruldelta.ro/abonamente/" itemprop="url"><span itemprop="name">Abonamente</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.ziaruldelta.ro/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.ziaruldelta.ro/">Ziarul Delta Tulcea</a></p><p class="site-description" itemprop="description">Ziarul Delta Tulcea Cotidian de Tulcea fondat in 1887</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img alt="reclama" src="http://www.ziaruldelta.ro/wp-content/uploads/2014/01/728x90.png" width="728" height="90" /></div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main_nav" class="menu genesis-nav-menu menu-primary"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.ziaruldelta.ro/" itemprop="url"><span itemprop="name">Prima Pagina</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ziaruldelta.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.ziaruldelta.ro/social/" itemprop="url"><span itemprop="name">Social</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.ziaruldelta.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.ziaruldelta.ro/sport/" itemprop="url"><span itemprop="name">Sport</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ziaruldelta.ro/eveniment/" itemprop="url"><span itemprop="name">Eveniment</span></a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="http://www.ziaruldelta.ro/cultura/" itemprop="url"><span itemprop="name">Cultură</span></a></li>
<li id="menu-item-11" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ziaruldelta.ro/politica-administratie/" itemprop="url"><span itemprop="name">Politica &#8211; Administratie</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">	Te afli aici:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.ziaruldelta.ro/" rel="v:url" property="v:title">Acasă</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ziaruldelta.ro/sport/" rel="v:url" property="v:title">Sport</a> » <span class="breadcrumb_last">Tulceanca Georgiana Balcă, la Campionatul European de Box</span></span></span></span></div><article class="post-12524 post type-post status-publish format-standard has-post-thumbnail category-sport entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Tulceanca Georgiana Balcă, la Campionatul European de Box</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2016-09-21T09:02:18+00:00">21/09/2016</time> - <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Sergiu SMOLII</span></span> - </p></header><div class="entry-content" itemprop="text"><p><img class="alignright size-medium wp-image-12515" src="http://wp-content.ziaruldelta.ro/uploads/2016/09/tulceanca-Georgiana-Balca-la-Campionatul-168x300.jpg" alt="tulceanca-georgiana-balca-la-campionatul" width="168" height="300" srcset="http://wp-content.ziaruldelta.ro/uploads/2016/09/tulceanca-Georgiana-Balca-la-Campionatul-168x300.jpg 168w, http://wp-content.ziaruldelta.ro/uploads/2016/09/tulceanca-Georgiana-Balca-la-Campionatul-420x750.jpg 420w, http://wp-content.ziaruldelta.ro/uploads/2016/09/tulceanca-Georgiana-Balca-la-Campionatul.jpg 538w" sizes="(max-width: 168px) 100vw, 168px" />Pugilista pregătită de profesorul Simion Ştefan de la Clubul Sportiv Municipal Danubiu va reprezenta România la Campionatul European de Box feminin &#8211; junioare şi tineret din Turcia. Competiţia se desfăşoară la Ordu, în perioada 18-25 septembrie.</p>
<p>Citiţi continuarea în paginile ziarului <a href="http://www.ziaruldelta.ro/tag/delta/">DELTA</a>.</p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ziaruldelta.ro/2016/09/21/tulceanca-georgiana-balca-la-campionatul-european-de-box/"
    dc:identifier="http://www.ziaruldelta.ro/2016/09/21/tulceanca-georgiana-balca-la-campionatul-european-de-box/"
    dc:title="Tulceanca Georgiana Balcă, la Campionatul European de Box"
    trackback:ping="http://www.ziaruldelta.ro/2016/09/21/tulceanca-georgiana-balca-la-campionatul-european-de-box/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://www.ziaruldelta.ro/sport/" rel="category tag">Sport</a></span> </p></footer></article><div class="after-entry" class="widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonare Ziarul Delta</h4>
			<div class="textwidget"><div style="text-align: center;">
Citiţi continuarea în ediţia tipărită a ziarului DELTA!<br />
<a href="http://www.ziaruldelta.ro/abonamente/" class="button">Aboneaza-te aici!</a>
</div>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.ziaruldelta.ro/" role="search"><meta itemprop="target" content="http://www.ziaruldelta.ro/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare"  /></form></div></section>
<section id="curs-widget-2" class="widget curs"><div class="widget-wrap"><script language="JavaScript" type="text/javascript" src="http://www.cursbnr.info/curs2.php?w=319&b=FFFFFF&tb=2292AA&c=000000&tc=FFFFFF&f=12&tf=12&li=20&cs=378023&cj=D31111&v=EUR-USD"></script>

</div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7362986763166875"
     data-ad-slot="9197973451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="wp-forecast-2" class="widget wp_forecast_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vremea la Tulcea</h4>
<div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>INMH TULCEA</div>
<div>21/09/2016, 10:37 AM</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/icons/01.gif' alt='Soare' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Soare<br/>12&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Perceput de temperatură: 10&deg;C</div>
<div>Presiunea: 1010 mb</div>
<div>Umiditate: 62%</div>
<div>Vânt: 4 m/s VNV</div>
<div>Răsarit: 6:51 AM</div>
<div>Apus: 7:04 PM</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Prognoza 21/09/2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Zi</div>
<img class='wp-forecast-fc-left' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/icons/12.gif' alt='Precipitaţii' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Precipitaţii</div><div>17&deg;C</div><div>Vânt: 3 m/s NV</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noapte</div>
<img class='wp-forecast-fc-left' src='http://wp-content.ziaruldelta.ro/plugins/wp-forecast/icons/36.gif' alt='Nori intermitenti' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nori intermitenti</div><div>7&deg;C</div><div>Vânt: 2 m/s VNV</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img class="alignnone size-full" src="http://wp-content.ziaruldelta.ro/uploads/2015/12/macheta-delta-tulcea-SITE.jpg" width="320" height="460" /></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img class="alignnone size-full" src="http://wp-content.ziaruldelta.ro/uploads/2014/12/NMD-saptamana-reducerilor.jpg" width="319" height="466" /></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-1.php" name="Horoscop_webmasteri_240x255" width="319" height="255" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ACTUALITATE</h4>
<article class="post-12522 post type-post status-publish format-standard has-post-thumbnail category-actualitate entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/09/21/licitatia-pentru-modernizarea-sistemului-de-canalizare-pluviala-bate-pasul-pe-loc/">Licitaţia pentru modernizarea sistemului de canalizare pluvială bate pasul pe loc</a></h2></header></article></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SOCIAL</h4>
<article class="post-12477 post type-post status-publish format-standard has-post-thumbnail category-social entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/09/15/o-ghena-de-gunoi-dauneaza-grav-mediului-economic-din-babadag/">O ghenă de gunoi dăunează grav mediului economic din Babadag</a></h2></header></article></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="featured-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ECONOMIE</h4>
<article class="post-11590 post type-post status-publish format-standard has-post-thumbnail category-economie entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/05/20/ni-se-duce-vestea-lume-casa-avramide-premiata-de-institutul-francez/">Ni se duce vestea în lume: Casa Avramide, premiată de  Institutul Francez</a></h2></header></article></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SPORT</h4>
<article class="post-12524 post type-post status-publish format-standard has-post-thumbnail category-sport entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/09/21/tulceanca-georgiana-balca-la-campionatul-european-de-box/">Tulceanca Georgiana Balcă, la Campionatul European de Box</a></h2></header></article></div></section>
</div><div class="footer-widgets-5 widget-area"><section id="featured-post-10" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">EVENIMENT</h4>
<article class="post-11756 post type-post status-publish format-standard has-post-thumbnail category-eveniment entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/06/11/aeroportul-de-la-mihail-kogalniceanu-poate-opera-din-nou-zboruri/">Aeroportul de la Mihail Kogălniceanu poate opera, din nou, zboruri</a></h2></header></article></div></section>
</div><div class="footer-widgets-6 widget-area"><section id="featured-post-11" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">POLITICA</h4>
<article class="post-12154 post type-post status-publish format-standard has-post-thumbnail category-politica-administratie entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.ziaruldelta.ro/2016/07/27/dupa-fuziune-victor-tarhon-este-continuare-presedintele-pmp/">După fuziune, Victor Tarhon este în continuare preşedintele PMP</a></h2></header></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2016 <a href="http://www.ziaruldelta.ro">Ziarul Delta Tulcea</a> · Mentenanta <a href="http://www.professional-it.ro" target="_blank">Professional-IT</a></p></div></div></footer></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42124520-7', 'ziaruldelta.ro');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ziaruldelta.ro/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziaruldelta.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
